Forum-Yakuza

Ce forum est celui de l'Alliance Yakuza de l'univers 1 du jeu OGame(www.ogame.fr)
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 ti problème :(

Aller en bas 
AuteurMessage
Mondo

avatar

Nombre de messages : 16
Localisation : Blaye (33)
Date d'inscription : 05/12/2005

MessageSujet: ti problème :(   Ven 20 Jan à 14:18

Salut à tous j'ai un problème pour laisser des commentaires sur la partie du forum qui nous conserne (présentation ect...) c'est marquer "vérouiller" pour moi donc ça serais simpa de m'expliquer comment faire car j'aimerais bien m'y mettre Sad

_________________
Believe the unbelievable ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Laurent le Grand

avatar

Nombre de messages : 144
Localisation : St Pierre En Faucigny(74)
Date d'inscription : 28/11/2005

MessageSujet: Re: ti problème :(   Ven 20 Jan à 16:23

C'est marqué seulement.
Cliqe sur le cadenas de gauche pour déposer un nouveau sujet ou sur celui de droite pour répondre.
On y va un peu en aveugle Suspect mais c'est comme ça pour nous autres modérateurs.

_________________
En route vers de nouvelles aventures...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mondo

avatar

Nombre de messages : 16
Localisation : Blaye (33)
Date d'inscription : 05/12/2005

MessageSujet: Re: ti problème :(   Sam 21 Jan à 2:11

OK merci

_________________
Believe the unbelievable ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ti problème :(   

Revenir en haut Aller en bas
 
ti problème :(
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème flux rss "paramètres non vide"
» [Résolu]Problème de nez qui clignote orange - Freebox HD
» MTGO problème lié à la vente de cartes
» problème connexion livebox 2
» Problème applications

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum-Yakuza :: Forum general (tout sur Yakuza)-
Sauter vers: